Technische Probleme?


Organisatorisches und Technisches

Moderator: Moderatoren

Benutzeravatar

Admin a.D.

Beiträge: 460

Registriert: Mo Mär 12 2007 22:18

Wohnort: Nürnberg

Beitrag Do Mär 15 2007 9:16

Technische Probleme?

Ich möchte gerne mal in die Runde fragen, ob das Forum bei euch irgendwelche Unregelmäßigkeiten zeigt. Ich möchte das mal sammeln, damit ich beurteilen kann ob es ein Foren-Problem ist oder nicht. Vielleicht ist bei der Installation etwas schief gegangen.

Hier sind die mir bislang bekannten Probleme:
  • Von Gisela weiß ich, dass kein PN-Popup kommt, obwohl gewünscht.
  • Ich erhalte keine Mails, wenn in beobachteten Themen neue Beiträge geschrieben werden. Bei PN-Eingang kommt jedoch eine Mail.
Benutzeravatar

Beiträge: 701

Registriert: Di Mär 13 2007 13:30

Wohnort: Jyväskylä

Beitrag Do Mär 15 2007 9:33

Ich konnte zuerst nicht abstimmen (weiss nicht ob du das generell geloest hast).

Beitrag Do Mär 15 2007 17:42

Nein, hat er offensichtlich nicht. Ich finde noch immer keine Abstimmungsbuttons (egal unter welchem Browser). :?
Benutzeravatar

Admin a.D.

Beiträge: 460

Registriert: Mo Mär 12 2007 22:18

Wohnort: Nürnberg

Beitrag Do Mär 15 2007 17:44

Anonymous hat geschrieben:Ich finde noch immer keine Abstimmungsbuttons (egal unter welchem Browser). :?

Als Gast darf man eh nicht abstimmen. ;-)
Benutzeravatar

Admin a.D.

Beiträge: 460

Registriert: Mo Mär 12 2007 22:18

Wohnort: Nürnberg

Beitrag Mi Mär 21 2007 18:37

(Ich habe einige Beiträge von hier abgetrennt und in das Thema "Wünsche und Vorschläge" verschoben)

Nochmal die Frage in die Runde: Funktioniert bei irgendjemandem die Mail-Benachrichtigung bei neuen Beiträgen in beobachteten Themen? Bei mir nämlich nicht, und ich möchte gerne wissen, ob das Problem nur bei mir existiert oder auch bei anderen.
Benutzeravatar

Beiträge: 1063

Registriert: Di Mär 13 2007 17:59

Wohnort: Korpilahti (FI)

Beitrag Mi Mär 21 2007 21:08

Calar hat geschrieben:Funktioniert bei irgendjemandem die Mail-Benachrichtigung bei neuen Beiträgen in beobachteten Themen?


Wenn du hierauf mal antwortest, könnte ich's dir sagen.
Benutzeravatar

Admin a.D.

Beiträge: 460

Registriert: Mo Mär 12 2007 22:18

Wohnort: Nürnberg

Beitrag Mi Mär 21 2007 21:14

Antwort.
Benutzeravatar

Beiträge: 1063

Registriert: Di Mär 13 2007 17:59

Wohnort: Korpilahti (FI)

Beitrag Mi Mär 21 2007 21:15

Hm... nix.
Benutzeravatar

Beiträge: 1032

Registriert: Di Mär 13 2007 16:17

Wohnort: Ennasethir

Beitrag Mi Mär 21 2007 22:02

*schreib und auf Antwort wart*
Benutzeravatar

Admin a.D.

Beiträge: 460

Registriert: Mo Mär 12 2007 22:18

Wohnort: Nürnberg

Beitrag Mi Mär 21 2007 22:22

*antwort*
Benutzeravatar

Beiträge: 1032

Registriert: Di Mär 13 2007 16:17

Wohnort: Ennasethir

Beitrag Mi Mär 21 2007 22:28

Deine Testmail ist zwar angekommen, aber nicht die Art Benachrichtigung, die ich bekomme, wenn ich eine PN erhalten habe.

Beiträge: 1715

Registriert: Fr Mär 16 2007 11:53

Beitrag Do Mär 22 2007 12:30

Bei mir funktioniert die Benachrichtigung ebenfalls nicht.
Benutzeravatar

Admin a.D.

Beiträge: 460

Registriert: Mo Mär 12 2007 22:18

Wohnort: Nürnberg

Beitrag Sa Mär 24 2007 10:32

Ok, die ausbleibenden Benachrichtigungen scheinen also ein allgemeiner Fehler zu sein. Ich werde mal schauen, wo das Problem liegt, weil ich diese Funktion sehr gerne nutze.
Benutzeravatar

Beiträge: 214

Registriert: Do Mär 22 2007 14:41

Wohnort: Mittelerde ist überall

Beitrag Mo Apr 02 2007 21:47

Calar hat geschrieben:Ok, die ausbleibenden Benachrichtigungen scheinen also ein allgemeiner Fehler zu sein. Ich werde mal schauen, wo das Problem liegt, weil ich diese Funktion sehr gerne nutze.


Also ich habe eine Benachrichtigung erhalten :-) Scheint daher zu funktionieren.

Allerdings, wenn ich "Antwort erstellen" und "Absenden" drücke, erscheint sie nicht im Ordner "Gesendete Nachrichten", dort ist auch der Speicherbedarf nach Absenden immer noch 0%. Und das müsste doch anders sein?
Benutzeravatar

Beiträge: 1063

Registriert: Di Mär 13 2007 17:59

Wohnort: Korpilahti (FI)

Beitrag Di Apr 03 2007 7:35

Ja, Benachrichtigungen bei PNs funktionieren, aber bei neuen Beiträgen im Forum nicht.

Ich glaube, eine Nachricht erscheint nur dann im Gesendet-Ordner, wenn der Empfänger sie gelesen hat, davor ist sie im Postausgang.
Nächste

Zurück zu Verwaltung

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron
Powered by phpBB® Forum Software © phpBB Group
Designed by ST Software.
Deutsche Übersetzung durch phpBB.de